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secrets of the digital darkroom

T

he longer I teach digital imaging, the more I find that fewer
students in my classes have ever been in a traditional, chemical-based photographic darkroom. Granted, I haven’t mixed
developer since graduating with an undergraduate degree in
photography from the Rochester Institute of Technology in 1991.
But I vividly remember hours bent over a long metal sink cluttered
with trays, beakers, thermometers, and tongs, listening to the
tick, tick, tick of the GraLab darkroom timer as I gently agitated
rolls of film or watched images come up in the developer tray. The
moments before I opened the film-developing tank or let the last
drops of fixer drip off a print were always full of apprehension,
anxiety, doubt, and hope. Did I get the shot or will the photo look
as good later as it does in the dim light of the darkroom?
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Please don’t think that I want to be back in the wet darkroom
for one split second. I certainly don’t miss the fumes, the stained
clothing, or the cleanup at the end of the day. I appreciate and
rely on what all that time standing on the cold tile floors taught
me about the craft of photography, the value of imagination,
and how to nurture a photograph as it evolves from a circle on
a contact sheet to the final print.
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The most important aspect of working in the digital darkroom is before you even lift the mouse, as you study, listen
to, and learn from your own images. Carefully consider your
image before starting. What is the image telling you? What
are you trying to express with it? What does it mean?
What is this photograph about? Is it “just a pretty
picture” (which is fine) or is there more than meets the
eye at first superficial glance? What ideas or feelings
are you trying to explore and express?
Take a look at these first six images that I’ve taken
over the course of many years. I photograph to honor
the past, to hear voices still audible within the walls, and
record the traces we leave on the environment. If I were to
photograph the National Parks, I’d be behind the dumpsters, finding beauty in the discarded and overlooked. Of
course, I appreciate classical landscape photography, but
by studying my photography, I recognize what motivates
me and that I value the marks left by the passage of time as
they connect our short life spans with the many generations that
have come before and that will follow all of us.
If listening to an inherently silent collection of pixels makes
you uncomfortable or if you think I’m treading on New Age Silly
Putty®, remember why you composed the photograph in the
first place. What caught your eye: Was it the light, texture,
gesture, color, or an emotion? Learn to read the image, to
comprehend it, to express what you think about it before
starting to work on it. This exercise of reading the image—
of identifying what’s essential in it—is the first step to
making the most of your time in the digital darkroom.
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listening to images

As you identify the essence of the image, you’ll also
notice the flaws: the distractions, the areas that need to
be de-emphasized, or removed altogether. Be aware
of how your eye travels through the image—what it’s
drawn to, what it overlooks, and what it keeps returning to. Our visual cortex is attracted to light, contrast,
color, and detail; therefore, if you want someone
to look at an area in the image, enhance the light,
contrast, color, and details to subconsciously guide the
viewer’s eye through the image. The best darkroom work
(traditional and digital) is the work that isn’t obvious or
distracting and that encourages the viewer to enjoy
the image again and again.
In the traditional darkroom, after processing the film, I’d make contact sheets, then
carefully study them, circling potential images
or crossing out missed exposures or compositions with a red grease pencil. After narrowing
the potential keepers, it was time to make a quick
8x10" work print, which clearly revealed the strengths
and weaknesses of the image. If the work print showed
missed focus or the image wasn’t as compelling as the
small contact sheet led me to believe, then there was no
reason to continue working with that specific image.
If a work print showed potential, I’d giddily mark
up the print with that same red grease pencil,
sketching a possible crop or a guide of what
needed to be dodged up or burnt down.
When working with traditional materials
of silver-based film and chemicals, deciding which image to work with entailed a
serious commitment to the image. There
was no reason to spend hours in the
darkroom with an image that the work
print had revealed to be either technically,
aesthetically, or conceptually unsuccessful.
In the digital darkroom, however, this critical edit-and-select process is often skipped.
I find myself seduced by the luminosity and
color saturation of the monitor as I listen to
the “call of the Photoshop siren,” trying to
convince me that with enough time, effort,
and layers, I can fix the flaws in any image and
(mistakenly) rework the barely adequate into a
stunning photograph.
Now that I’m only shooting digitally, I take
more pictures, which makes the edit-and-select
process even more important.
Adobe Bridge is indispensable in the selection process. I use a strict binary approach when
viewing the images in filmstrip mode for the initial

image selects. An image is either a
keeper or it’s not. It either merits
a one-star rating or it doesn’t (the
equivalent of circling potential
images on the contact sheets).
Then I filter the images to show
“1 or more stars,” which hides the
rejects. Now, rather than making work prints, I carefully
inspect each “keeper” and
decide if it merits more
stars. Once again, I’m fairly
specific: an image is now
rated one, three, or five stars,
with five-star images being
the equivalent of the work
print images. I keep all of the digital
camera files but the rated images are the ones to which I dedicate my time and attention. A five-star rating is a commitment
that starts with imagining how the final image will look, and
continues with wondering if I should treat an image independently, or whether it requires a stylistic treatment to make it fit
within a series of images.

in the digital darkroom
The strategy I use in the digital darkroom relies on what I learned
in the traditional darkroom, expanded upon with Photoshop.
After studying the image in Adobe Bridge and imagining
what the final image should look like, I follow these steps,
starting in Adobe Camera Raw, followed by refinement,
improvement, and interpretation in Photoshop.
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guiding the viewer’s eye
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initial image processing
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STEP TWO: In Photoshop, I use Pixel
Genius PhotoKit Sharpener (www.pixelgenius.com) to apply input sharpening,
which offsets the inherent and optical
softness of the RAW camera file. After
inspecting the sharpening, and possibly
adjusting its strength with opacity, flatten the file. Note: This is the only time
I’ll flatten layers because I’ve found that
I never readjust the input sharpening,
and maintaining the input sharpening
layers almost triples the file size.
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STEP ONE: Process the image in Adobe
Camera Raw to refine overall exposure,
color, and contrast. If needed, remove
flaws, such as vignetting, chromatic
aberration, and noise. Save the file at the
native resolution of the digital camera
sensor as a 16-bit image in the ProPhoto
RGB color space.

STEP THREE: Correct perspective, alignment, and remove lens distortion using
a combination of Lens Correction and
Free Transform. The Lens Correction
filter (Filter>Distort>Lens Correction) is
a fantastic feature to straighten, align,
and reposition how the image falls onto
the image plane.
Then I use Free Transform (Command-T
[PC: Control-T]) when I need to refine
individual image corners via the Distort
menu or in the rare case that I use Warp
transform (Edit>Transform>Warp) to
bend an image into shape.

global tonal and color correction
Now that the image is straight and square, concentrate
on tone, color, and detail, starting with overall global
improvements and further refining the image with
selective tonal improvements. The tonality of the
image—be it color or black and white—is the basis
for emphasis, interpretation, mood, and emotion.
The color of the image is the mood and interpretation
of the image, so start by finding a neutral and then refine
the overall color to better convey the spirit of the image to

your viewers. Enhancing details is often accomplished by both
delicate dodging to lighten and burning to darken specific
areas or by applying creative sharpening to make essential
areas in the image appear sharper.
STEP FOUR: Add three adjustment layers, from bottom to top,
as follows:
Levels (Image>Adjustments>Levels) to refine the black
and white points and tweak the midtone, if needed.
Curves set to Luminosity to improve contrast.
A Hue/Saturation or Selective Color or Color Balance
layer to add, subtract, enhance, or change color. The
color quality of the image is the musical score in a movie;
it’s the emotion of the image.

black, then use a soft-edged, 50% Opacity white Brush
to paint in the areas that need to be lighter.
To Burn: Add a Curves adjustment layer and click OK without changing any settings, then change the layer blend
mode to Multiply, and reduce the layer Opacity to 35%. Go
under Image>Adjustments>Invert to invert the layer mask
to black, then use a soft-edged, 50% Opacity white Brush
to paint in the areas that need to be lighter.
The beauty of using separate layers for dodging and burning
is that you have infinite control over the effect by adjusting
the opacity of each layer and the opacity of the brush.

focus, atmosphere, and sharpening

specific tonal and color correction
STEP FIVE: Apply image-specific dodging and burning to draw
the viewer’s eye to the lighter areas. Of course there’s more than
one way to dodge and burn in Photoshop, but here’s how I maintain flexibility and have tremendous control over the image:
To Dodge: Add a Curves adjustment layer (Image>
Adjustments>Curves) and click OK without changing
any settings. Change the layer blend mode to Screen
and reduce the layer Opacity to 35%. Next, choose
Image>Adjustments>Invert to invert the layer mask to

sharpen specific areas of an image:
Click on the topmost image and press Command-OptionShift-E (PC: Control-Alt-Shift-E) to merge all working layers
up and change the layer blend mode to Overlay. The image
will temporarily become very contrasty.
Choose Filter>Other>High Pass and in the dialog, set the
Radius to between 2–5 to define the edges of the image.
Click OK to close the dialog.
Now under the Layer menu, choose Layer Mask>Hide All
and use a soft-edged 75% Opacity white Brush to paint in
the areas you want to be sharper.
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Note: Now that I’m spending more time and care in the
conversion of the RAW file in Adobe Camera Raw, I find
my images need fewer global improvements.

STEP SIX: The final step is to refine the details, focus, and
atmosphere. Because sharpening and softening are resolution-dependent and the effects would change upon
resizing the image, I often do this step after the image is
resized for final output.
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soften specific areas of an image:
Turn off the sharpening layer and press CommandOption-Shift-E (PC: Control-Alt-Shift-E) to merge all
working layers up and change the layer blend mode
to Soft Light.
Choose Filter>Other>High Pass and in the dialog, set the
Radius to between 2–5 to define the edges of the image.
Click OK.
Now go under the Image menu and choose Adjustments>
Invert to invert the image, which will soften rather than
sharpen the image.
Finally, select Layer>Layer Mask>Hide All and use a softedged, 75% Opacity white Brush to paint in the areas you
want to be softer.

experiment with texture and borders:
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Not all images require additional creative interpretation and in
the example (below), I cropped the image and used a simple
black border to elegantly frame it.
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output sharpening:
After I’ve saved the layered master file, I create a duplicate file, flatten it, and resize it to fit my output. Then I’ll use Pixel Genius PhotoKit Sharpener to apply output and paper-specific sharpening.

it’s a challenge
Challenge yourself to make variations of the same image. Keep
your options open and flexible by using adjustment layers and
not resizing the master image. Make a commitment to interpreting and improving your images. Use Layer Comps to keep track
of image brainstorming, ideas, and interpretations.
The ability to experiment and create variations of the same image
without using a lot of print materials is one of the best aspects of
working in the digital darkroom. And of course with a computer, the
final cleanup is a lot easier too: Just choose File>Quit and shut down
the computer—instead of wiping damp trays and sinks.
Most importantly, always make your time, effort, and skills
worthwhile by choosing the images you work with wisely. n		

